WP for AMP 发现漏洞,请及时下载修补补丁

适用于WP的WordPress顶级AMP插件已发布针对严重安全漏洞的补丁。 目前有超过100,000次下载的WP for AMP上个月从官方的WordPress.org插件部分中提取出来。 从那以后,它已经在上周重新出现。 开发人员说,它被拉动的原因是由于安全流程“可能被网站的非管理员利用”。 这种类型的缺陷意味着非管理员可以操纵插件设置来放置广告,在页眉或页脚中添加自定义HTML,或插入JavaScript恶意软件。 下载补丁 如果您是安装此插件的众多WordPress用户之一,建议您下载该补丁。 应用补丁就像从WordPress仪表板更新插件一样简单。 如果您已启用自动更新,那么您的插件可能已经打过补丁。否则,您必须手动更新插件。

友情提示:点赞熊源码网http://www.dianzanxiong.com点赞熊源码网 » WP for AMP 发现漏洞,请及时下载修补补丁
分享到:
赞(0)
广告位820*80